[Plugin] FFlipper 6.4

[Plugin] FFlipper 6.4

Postby azuby » Sat Jan 26, 2008 8:13 pm

Update for FFlipper after some errors in Sketchup versions up from 6.1 ...

You have the choice to proceed components after they are exploded. Or not. Nested groups stay nested groups, they do not need to be exploded for FFlipper.

langhandler.rb isn't needed any longer, but the plugin still is multilingual - German and English at the moment, but feel free to create new language files.

Download: http://www.errorinitus.de/ > Software > FFlipper

azuby
0
error initus :: Blocks | CurrentDate | d/Code | extensionmanager | FFlipper | HideEdges | MeasuredArea | ModelHistory* | PluginsHelp | PronButton | SAWSO | SCP | SU²CATT

Bad English? PM me, correct me. :)

azuby 
 

SketchUcation One-Liner Adverts

by Ad Machine » 5 minutes ago



Ad Machine 
Robot
 


 

Return to Plugins

Who is online

Users browsing this forum: ienarancillo and 11 guests

Visit our sponsors: